<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://theviennatimes.com/xmlrpc.php" />
<title>Mike Anderson &#8211; The Vienna Times</title>
<meta property="og:title" content="Mike Anderson - The Vienna Times"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="Mike Anderson, age 53, a resident of Elkhart, Illinois and a former resident of Cypress, passed away"/>
<meta property="og:url" content="https://theviennatimes.com/2022/06/mike-anderson/"/>
<meta property="og:site_name" content="The Vienna Times"/>
<meta property="og:image" content="https://i0.wp.com/theviennatimes.com/wp-content/uploads/2022/06/Anderson-Mike-obituary.jpg?resize=317%2C330&ssl=1" />
<meta name='robots' content='max-image-preview:large' />
<script>window._wca = window._wca || [];</script>
<link rel='dns-prefetch' href='//stats.wp.com' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="The Vienna Times &raquo; Feed" href="https://theviennatimes.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Vienna Times &raquo; Comments Feed" href="https://theviennatimes.com/comments/feed/" />
<link rel='preconnect' href='https://secureservercdn.net' crossorigin />
<link rel="alternate" type="application/rss+xml" title="The Vienna Times &raquo; Mike Anderson Comments Feed" href="https://theviennatimes.com/2022/06/mike-anderson/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/secureservercdn.net\/104.238.68.130\/v67.47f.mwp.accessdomain.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='tie-insta-style-css'  href='https://secureservercdn.net/104.238.68.130/v67.47f.mwp.accessdomain.com/wp-content/plugins/instanow/assets/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='modal_survey_style-css'  href='https://secureservercdn.net/104.238.68.130/v67.47f.mwp.accessdomain.com/wp-content/plugins/modal_survey/templates/assets/css/modal_survey.css' type='text/css' media='all' />
<link rel='stylesheet' id='social_sharing_buttons_style-css'  href='https://secureservercdn.net/104.238.68.130/v67.47f.mwp.accessdomain.com/wp-content/plugins/modal_survey/templates/assets/css/social-buttons.css' type='text/css' media='all' />
<link rel='stylesheet' id='taqyeem-style-css'  href='https://secureservercdn.net/104.238.68.130/v67.47f.mwp.accessdomain.com/wp-content/plugins/taqyeem/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://secureservercdn.net/104.238.68.130/v67.47f.mwp.accessdomain.com/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://secureservercdn.net/104.238.68.130/v67.47f.mwp.accessdomain.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://secureservercdn.net/104.238.68.130/v67.47f.mwp.accessdomain.com/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wc-blocks-vendors-style-css'  href='https://secureservercdn.net/104.238.68.130/v67.47f.mwp.accessdomain.com/wp-content/plugins/woo-gutenberg-products-block/build/wc-blocks-vendors-style.css' type='text/css' media='all' />
<link rel='stylesheet' id='wc-blocks-style-css'  href='https://secureservercdn.net/104.238.68.130/v67.47f.mwp.accessdomain.com/wp-content/plugins/woo-gutenberg-products-block/build/wc-blocks-style.css' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://secureservercdn.net/104.238.68.130/v67.47f.mwp.accessdomain.com/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='taqyeem-buttons-style-css'  href='https://secureservercdn.net/104.238.68.130/v67.47f.mwp.accessdomain.com/wp-content/plugins/taqyeem-buttons/assets/style.css' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://secureservercdn.net/104.238.68.130/v67.47f.mwp.accessdomain.com/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='https://secureservercdn.net/104.238.68.130/v67.47f.mwp.accessdomain.com/wp-content/themes/sahifa/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-woocommerce-css'  href='https://secureservercdn.net/104.238.68.130/v67.47f.mwp.accessdomain.com/wp-content/themes/sahifa/css/woocommerce.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-ilightbox-skin-css'  href='https://secureservercdn.net/104.238.68.130/v67.47f.mwp.accessdomain.com/wp-content/themes/sahifa/css/ilightbox/light-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='https://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://secureservercdn.net/104.238.68.130/v67.47f.mwp.accessdomain.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://secureservercdn.net/104.238.68.130/v67.47f.mwp.accessdomain.com/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' id='jquery-core-js-extra'>
/* <![CDATA[ */
var tie_insta = {"ajaxurl":"https:\/\/theviennatimes.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://secureservercdn.net/104.238.68.130/v67.47f.mwp.accessdomain.com/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://secureservercdn.net/104.238.68.130/v67.47f.mwp.accessdomain.com/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://secureservercdn.net/104.238.68.130/v67.47f.mwp.accessdomain.com/wp-content/plugins/modal_survey/templates/assets/js/social-buttons.js' id='social_sharing_buttons_script-js'></script>
<script type='text/javascript' src='https://secureservercdn.net/104.238.68.130/v67.47f.mwp.accessdomain.com/wp-content/plugins/modal_survey/templates/assets/js/jquery.visible.min.js' id='jquery-visible-js'></script>
<script type='text/javascript' src='https://secureservercdn.net/104.238.68.130/v67.47f.mwp.accessdomain.com/wp-content/plugins/modal_survey/templates/assets/js/Chart.min.js' id='jquery-chartjs-js'></script>
<script type='text/javascript' src='https://secureservercdn.net/104.238.68.130/v67.47f.mwp.accessdomain.com/wp-content/plugins/modal_survey/templates/assets/js/modal_survey.min.js' id='modal_survey_script-js'></script>
<script type='text/javascript' src='https://secureservercdn.net/104.238.68.130/v67.47f.mwp.accessdomain.com/wp-content/plugins/taqyeem/js/tie.js' id='taqyeem-main-js'></script>
<script type='text/javascript' src='https://secureservercdn.net/104.238.68.130/v67.47f.mwp.accessdomain.com/wp-content/plugins/sam-pro-free/js/polyfill.min.js' id='polyfills-js'></script>
<script type='text/javascript' src='https://secureservercdn.net/104.238.68.130/v67.47f.mwp.accessdomain.com/wp-content/plugins/sam-pro-free/js/jquery.iframetracker.js' id='samProTracker-js'></script>
<script type='text/javascript' id='samProLayout-js-extra'>
/* <![CDATA[ */
var samProOptions = {"au":"https:\/\/theviennatimes.com\/wp-content\/plugins\/sam-pro-free\/sam-pro-layout.php","load":"0","mailer":"1","clauses":"qiJCX\/nlmV57xN8n+dvjeJTEdfQXMsHp3sRf+PxlOwaOCagBCeHtAmogrml9JSlLIcGqIHNb9esDOxBzaG+ikBhQ3sQhegNGXpH2Oq4YFIYQFLnkNc1UXSuT5HkJVb4KwMIS2Z47czAxmB9OjfUXb0GrlCd5NgWRt0hLbyo0WSJhML+H8pDBGKWfEa0S87NFtov85q9\/rgWGYe9ezsoF5KgVPq3TSm\/mVAg3vr7+xCf7cAvlpToQm7NWixyOlr7Y7eas9MKRzCvcHvwsPod6w1eIPH1OTdKwMp\/ajVsf0OCaY23GH\/8gM7sHNKL9qCzJG3rFlmoCT7lxt58aSAT+Vo3cfifbhe6i2oDjyqK1xG5fjfekwICoPQt1GlDaIarFzC1Txx5QgX1\/TzAgmvKsm8fPyZP7CFaKrll5kn\/kieBxRD2+oNjWrLqxSoZSu4+5Y3XGnpzSPa4CFU8AWryWH4EALrxtaUT9RrNQPZJfo782kOp+t2Ej9ny7ABV37jcanOdmtFlt7iXRWZY6EfssBMLN0GHFMzVFZhPNxM9I\/CvtCWnyxA\/IQFohcO3Mqmwq1KyHAXfahQZXNZa5s3twY9si3CNFq\/uaPOULNrnzWF7TmhCChOhAcvHRs\/syITbBFvyLFe4dPdvia04n9YNiQiCRXS8IOAYV1gwXGZAAJLtW7MDqW3rtX366PsRmMEcso+s+mVBr1b783CkDJdOpCy+hpswAEWYCBFeMlN5\/8P3QExIF1tV\/b77tFfwSd6GKKr8QhoMih6GfYNaYhmQJq3Gw4WWEgkROwLWva1wKCWINe2WAVs7iiQYSIm2SwERd","doStats":"1","jsStats":"","container":"sam-pro-container","place":"sam-pro-place","ad":"sam-pro-ad","samProNonce":"253afce502","ajaxUrl":"https:\/\/theviennatimes.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://secureservercdn.net/104.238.68.130/v67.47f.mwp.accessdomain.com/wp-content/plugins/sam-pro-free/js/sam.pro.layout.min.js' id='samProLayout-js'></script>
<script type='application/json' id='wpp-json'>
{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/theviennatimes.com\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","api_url":"https:\/\/theviennatimes.com\/wp-json\/wordpress-popular-posts","ID":18180,"token":"006f575762","lang":0,"debug":0}
</script>
<script type='text/javascript' src='https://secureservercdn.net/104.238.68.130/v67.47f.mwp.accessdomain.com/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js' id='wpp-js-js'></script>
<script defer type='text/javascript' src='https://stats.wp.com/s-202224.js' id='woocommerce-analytics-js'></script>
<link rel="https://api.w.org/" href="https://theviennatimes.com/wp-json/" /><link rel="alternate" type="application/json" href="https://theviennatimes.com/wp-json/wp/v2/posts/18180" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://theviennatimes.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://secureservercdn.net/104.238.68.130/v67.47f.mwp.accessdomain.com/wp-includes/wlwmanifest.xml?time=1655335355" /> 
<meta name="generator" content="WordPress 5.9.3" />
<meta name="generator" content="WooCommerce 6.4.1" />
<link rel="canonical" href="https://theviennatimes.com/2022/06/mike-anderson/" />
<link rel='shortlink' href='https://wp.me/p3f8C0-4Je' />
<link rel="alternate" type="application/json+oembed" href="https://theviennatimes.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftheviennatimes.com%2F2022%2F06%2Fmike-anderson%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://theviennatimes.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftheviennatimes.com%2F2022%2F06%2Fmike-anderson%2F&#038;format=xml" />
<script type='text/javascript'>
/* <![CDATA[ */
var taqyeem = {"ajaxurl":"https://theviennatimes.com/wp-admin/admin-ajax.php" , "your_rating":"Your Rating:"};
/* ]]> */
</script>
<style type="text/css" media="screen"> 

</style> 
            <style id="wpp-loading-animation-styles">@-webkit-keyframes bgslide{from{background-position-x:0}to{background-position-x:-200%}}@keyframes bgslide{from{background-position-x:0}to{background-position-x:-200%}}.wpp-widget-placeholder,.wpp-widget-block-placeholder{margin:0 auto;width:60px;height:3px;background:#dd3737;background:linear-gradient(90deg,#dd3737 0%,#571313 10%,#dd3737 100%);background-size:200% auto;border-radius:3px;-webkit-animation:bgslide 1s infinite linear;animation:bgslide 1s infinite linear}</style>
            <style type='text/css'>img#wpstats{display:none}</style>
	<link rel="shortcut icon" href="https://theviennatimes.com/wp-content/uploads/2020/06/VTlogo-transparent.png" title="Favicon" />	
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->	
<!--[if lt IE 9]>
<script src="https://secureservercdn.net/104.238.68.130/v67.47f.mwp.accessdomain.com/wp-content/themes/sahifa/js/html5.js"></script>
<script src="https://secureservercdn.net/104.238.68.130/v67.47f.mwp.accessdomain.com/wp-content/themes/sahifa/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="https://secureservercdn.net/104.238.68.130/v67.47f.mwp.accessdomain.com/wp-content/themes/sahifa/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="https://secureservercdn.net/104.238.68.130/v67.47f.mwp.accessdomain.com/wp-content/themes/sahifa/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="https://secureservercdn.net/104.238.68.130/v67.47f.mwp.accessdomain.com/wp-content/themes/sahifa/css/ie7.css" />
<![endif]-->


<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://theviennatimes.com/wp-content/uploads/2020/06/VTiphonefavicon-e1593204937897.png" />
<link rel="apple-touch-icon-precomposed" href="https://theviennatimes.com/wp-content/uploads/2020/06/VTiphonefavicon-e1593204937897.png" />



<style type="text/css" media="screen"> 

#main-nav, #main-nav ul li a{
	font-size : 15px;
}

#main-nav,
.cat-box-content,
#sidebar .widget-container,
.post-listing,
#commentform {
	border-bottom-color: #2e3191;
}
	
.search-block .search-button,
#topcontrol,
#main-nav ul li.current-menu-item a,
#main-nav ul li.current-menu-item a:hover,
#main-nav ul li.current_page_parent a,
#main-nav ul li.current_page_parent a:hover,
#main-nav ul li.current-menu-parent a,
#main-nav ul li.current-menu-parent a:hover,
#main-nav ul li.current-page-ancestor a,
#main-nav ul li.current-page-ancestor a:hover,
.pagination span.current,
.share-post span.share-text,
.flex-control-paging li a.flex-active,
.ei-slider-thumbs li.ei-slider-element,
.review-percentage .review-item span span,
.review-final-score,
.button,
a.button,
a.more-link,
#main-content input[type="submit"],
.form-submit #submit,
#login-form .login-button,
.widget-feedburner .feedburner-subscribe,
input[type="submit"],
#buddypress button,
#buddypress a.button,
#buddypress input[type=submit],
#buddypress input[type=reset],
#buddypress ul.button-nav li a,
#buddypress div.generic-button a,
#buddypress .comment-reply-link,
#buddypress div.item-list-tabs ul li a span,
#buddypress div.item-list-tabs ul li.selected a,
#buddypress div.item-list-tabs ul li.current a,
#buddypress #members-directory-form div.item-list-tabs ul li.selected span,
#members-list-options a.selected,
#groups-list-options a.selected,
body.dark-skin #buddypress div.item-list-tabs ul li a span,
body.dark-skin #buddypress div.item-list-tabs ul li.selected a,
body.dark-skin #buddypress div.item-list-tabs ul li.current a,
body.dark-skin #members-list-options a.selected,
body.dark-skin #groups-list-options a.selected,
.search-block-large .search-button,
#featured-posts .flex-next:hover,
#featured-posts .flex-prev:hover,
a.tie-cart span.shooping-count,
.woocommerce span.onsale,
.woocommerce-page span.onsale ,
.woocommerce .widget_price_filter .ui-slider .ui-slider-handle,
.woocommerce-page .widget_price_filter .ui-slider .ui-slider-handle,
#check-also-close,
a.post-slideshow-next,
a.post-slideshow-prev,
.widget_price_filter .ui-slider .ui-slider-handle,
.quantity .minus:hover,
.quantity .plus:hover,
.mejs-container .mejs-controls .mejs-time-rail .mejs-time-current,
#reading-position-indicator  {
	background-color:#2e3191;
}

::-webkit-scrollbar-thumb{
	background-color:#2e3191 !important;
}
	
#theme-footer,
#theme-header,
.top-nav ul li.current-menu-item:before,
#main-nav .menu-sub-content ,
#main-nav ul ul,
#check-also-box { 
	border-top-color: #2e3191;
}
	
.search-block:after {
	border-right-color:#2e3191;
}

body.rtl .search-block:after {
	border-left-color:#2e3191;
}

#main-nav ul > li.menu-item-has-children:hover > a:after,
#main-nav ul > li.mega-menu:hover > a:after {
	border-color:transparent transparent #2e3191;
}
	
.widget.timeline-posts li a:hover,
.widget.timeline-posts li a:hover span.tie-date {
	color: #2e3191;
}

.widget.timeline-posts li a:hover span.tie-date:before {
	background: #2e3191;
	border-color: #2e3191;
}

#order_review,
#order_review_heading {
	border-color: #2e3191;
}

	
.background-cover{ 
	background-color:#f0f0f0 !important;
	background-image : url('') !important;
	filter: progid:DXImageTransform.Microsoft.AlphaImageLoader(src='',sizingMethod='scale') !important;
	-ms-filter: "progid:DXImageTransform.Microsoft.AlphaImageLoader(src='',sizingMethod='scale')" !important;
}
	
body.single .post .entry a, body.page .post .entry a {
	color: #8cb0f7;
	text-decoration: underline;
}
		
body.single .post .entry a:hover, body.page .post .entry a:hover {
	color: #0051ff;
	text-decoration: none;
}
		
#main-nav ul li a:hover, #main-nav ul li:hover > a, #main-nav ul :hover > a , #main-nav  ul ul li:hover > a, #main-nav  ul ul :hover > a {
	color: #4266c2;
}
		
#main-nav ul li a, #main-nav ul ul a, #main-nav ul.sub-menu a, #main-nav ul li.current_page_parent ul a, #main-nav ul li.current-menu-item ul a, #main-nav ul li.current-menu-parent ul a, #main-nav ul li.current-page-ancestor ul a {
	color: #545454;
}
		#main-nav {
	background: #dedede;	
		
}

#main-nav ul ul, #main-nav ul li.mega-menu .mega-menu-block { background-color:#d9d9d9 !important;}

#main-nav ul li {
	border-color: #9c9c9c;
}

#main-nav ul ul li, #main-nav ul ul li:first-child {
	border-top-color: #9c9c9c;
}

#main-nav ul li .mega-menu-block ul.sub-menu {
	border-bottom-color: #9c9c9c;
}

#main-nav ul li a {
	border-left-color: #9c9c9c;
}

#main-nav ul ul li, #main-nav ul ul li:first-child {
	border-bottom-color: #9c9c9c;
}

.breaking-news span.breaking-news-title {background: #802929;}

.text-html img {width: 100%;}
.simple_ads_manager_widget img {width: 100%;}
.e3lan-cell {height: inherit;}
.simple_ads_manager_zone_widget img {width: 100%;}
</style> 

		<script type="text/javascript">
			/* <![CDATA[ */
				var sf_position = '0';
				var sf_templates = "<a href=\"{search_url_escaped}\">View All Results<\/a>";
				var sf_input = '.search-live';
				jQuery(document).ready(function(){
					jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"https:\/\/theviennatimes.com\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"https:\/\/theviennatimes.com\/wp-admin\/admin-ajax.php","rtl":0});
					jQuery(".live-search_ajaxy-selective-input").keyup(function() {
						var width = jQuery(this).val().length * 8;
						if(width < 50) {
							width = 50;
						}
						jQuery(this).width(width);
					});
					jQuery(".live-search_ajaxy-selective-search").click(function() {
						jQuery(this).find(".live-search_ajaxy-selective-input").focus();
					});
					jQuery(".live-search_ajaxy-selective-close").click(function() {
						jQuery(this).parent().remove();
					});
				});
			/* ]]> */
		</script>
			<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<style type="text/css" media="all">
/* <![CDATA[ */
@import url("https://secureservercdn.net/104.238.68.130/v67.47f.mwp.accessdomain.com/wp-content/plugins/wp-table-reloaded/css/plugin.css?ver=1.9.4");
@import url("https://secureservercdn.net/104.238.68.130/v67.47f.mwp.accessdomain.com/wp-content/plugins/wp-table-reloaded/css/datatables.css?ver=1.9.4");
/* ]]> */
</style>
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Mike Anderson" />
<meta property="og:url" content="https://theviennatimes.com/2022/06/mike-anderson/" />
<meta property="og:description" content="Mike Anderson, age 53, a resident of Elkhart, Illinois and a former resident of Cypress, passed away unexpectedly Tuesday morning, June 7, 2022, at Springfield Memorial Hospital. There will be a ga…" />
<meta property="article:published_time" content="2022-06-08T17:22:40+00:00" />
<meta property="article:modified_time" content="2022-06-08T17:22:40+00:00" />
<meta property="og:site_name" content="The Vienna Times" />
<meta property="og:image" content="https://i0.wp.com/theviennatimes.com/wp-content/uploads/2022/06/Anderson-Mike-obituary.jpg?fit=317%2C462&#038;ssl=1" />
<meta property="og:image:width" content="317" />
<meta property="og:image:height" content="462" />
<meta property="og:image:alt" content="" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:text:title" content="Mike Anderson" />
<meta name="twitter:image" content="https://i0.wp.com/theviennatimes.com/wp-content/uploads/2022/06/Anderson-Mike-obituary.jpg?fit=317%2C462&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
</head>
<body data-rsssl=1 id="top" class="post-template-default single single-post postid-18180 single-format-standard theme-sahifa woocommerce-no-js">

<div class="wrapper-outer">

	<div class="background-cover"></div>


		<div id="wrapper" class="boxed">
		<div class="inner-wrapper">

		<header id="theme-header" class="theme-header">
						<div id="top-nav" class="top-nav">
				<div class="container">

							<span class="today-date">Thursday, June 16, 2022</span>					
				<div class="top-menu"><ul id="menu-top-menu" class="menu"><li id="menu-item-536" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-536"><a href="http://digital.theviennatimes.com">e-Edition</a></li>
<li id="menu-item-427" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-427"><a href="https://theviennatimes.com/subscriptions/">Subscriptions</a></li>
</ul></div>
						<div class="search-block">
						<form method="get" id="searchform-header" action="https://theviennatimes.com/">
							<button class="search-button" type="submit" value="Search"><i class="fa fa-search"></i></button>	
							<input class="search-live" type="text" id="s-header" name="s" title="Search" value="Search" onfocus="if (this.value == 'Search') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search';}"  />
						</form>
					</div><!-- .search-block /-->
			<div class="social-icons">
		<a class="ttip-none" title="Facebook" href="https://www.facebook.com/vienna.times" target="_blank"><i class="fa fa-facebook"></i></a>
			</div>

		
	
				</div><!-- .container /-->
			</div><!-- .top-menu /-->
			
		<div class="header-content">
		
				
			<div class="logo">
			<h2>								<a title="The Vienna Times" href="https://theviennatimes.com/">
					<img src="https://theviennatimes.com/wp-content/uploads/2020/06/WEB-HEADER-scaled.jpg" alt="The Vienna Times"  /><strong>The Vienna Times Vienna, Illinois &amp; Johnson County News, Sports and Happenings</strong>
				</a>
			</h2>			</div><!-- .logo /-->
						<div class="clear"></div>
			
		</div>	
													<nav id="main-nav" class="fixed-enabled">
				<div class="container">
				
				
					<div class="main-menu"><ul id="menu-vienna-news" class="menu"><li id="menu-item-16" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-16"><a href="https://theviennatimes.com/">Home</a></li>
<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14"><a href="https://theviennatimes.com/category/news/">News</a></li>
<li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-15"><a href="https://theviennatimes.com/category/sports/">Sports</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a href="https://theviennatimes.com/category/sports/basketball/">Basketball</a></li>
	<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18"><a href="https://theviennatimes.com/category/sports/baseball/">Baseball</a></li>
	<li id="menu-item-516" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-516"><a href="https://theviennatimes.com/category/sports/softball/">Softball</a></li>
	<li id="menu-item-1442" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1442"><a href="https://theviennatimes.com/category/sports/football/">Football</a></li>
</ul>
</li>
<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="https://theviennatimes.com/category/community/">Community</a></li>
<li id="menu-item-276" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-276"><a href="https://theviennatimes.com/category/obituaries/">Obituaries</a></li>
<li id="menu-item-550" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-550"><a href="https://theviennatimes.com/contact/">Contact</a></li>
<li id="menu-item-3845" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3845"><a href="http://digital.theviennatimes.com">e-Edition</a></li>
<li id="menu-item-5024" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-5024"><a href="https://theviennatimes.com/subscriptions/">Subscriptions</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-5266" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5266"><a href="https://theviennatimes.com/subscriptions/">Print and E-Editions</a></li>
	<li id="menu-item-11063" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11063"><a href="/product/e-edition-trial/">E-Edition Trial</a></li>
	<li id="menu-item-11062" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11062"><a href="/product/gift-subscription/">Gift Subscriptions</a></li>
</ul>
</li>
<li id="menu-item-17006" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17006"><a href="https://www.publicnoticeillinois.com/">Public Notices</a></li>
</ul></div>					
					
				</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->
	
		
	
	
	<div id="main-content" class="container">
			
		
	
	
		
	<div class="content">
	
				
		
					
				
						
		<article class="post-listing post-18180 post type-post status-publish format-standard has-post-thumbnail hentry category-obituaries" id="the-post">
			
			<div class="single-post-thumb">
			<img width="317" height="330" src="https://i0.wp.com/theviennatimes.com/wp-content/uploads/2022/06/Anderson-Mike-obituary.jpg?resize=317%2C330&amp;ssl=1" class="attachment-slider size-slider wp-post-image" alt="" />		</div>
	
		


			<div class="post-inner">
			
							<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">Mike Anderson</span></h1>

						
<p class="post-meta">
	
		
	<span class="tie-date"><i class="fa fa-clock-o"></i>June 8, 2022</span>	
	<span class="post-cats"><i class="fa fa-folder"></i><a href="https://theviennatimes.com/category/obituaries/" rel="category tag">Obituaries</a></span>
	
	<span class="post-comments"><i class="fa fa-comments"></i><a href="https://theviennatimes.com/2022/06/mike-anderson/#respond">Leave a comment</a></span>
</p>
<div class="clear"></div>
			
				<div class="entry">
					
					
					<p>Mike Anderson, age 53, a resident of Elkhart, Illinois and a former resident of Cypress, passed away unexpectedly Tuesday morning, June 7, 2022, at Springfield Memorial Hospital.</p>
<div>There will be a gathering of family and friends from 2 PM &#8211; 4 PM Friday, June 10, 2022, at Bailey Funeral Home in Vienna.</div>
<div></div>
<div>The preferred form of remembrance is donations to the Autism Society of America, 6110 Executive Boulevard, Suite 305, Rockville, Maryland 20852 or online at <a href="http://www.autism-society.org/">www.autism-society.org</a></div>
<div></div>
<div>For those wishing to send floral arrangements, please consider an outdoor plant, such as a tree, shrub or bush which can be enjoyed for years to come and serve as a living memorial to Mike.</div>
<p>Additional obituary and service information will be shared.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-18180" class="share-facebook sd-button share-icon no-text" href="https://theviennatimes.com/2022/06/mike-anderson/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-18180" class="share-twitter sd-button share-icon no-text" href="https://theviennatimes.com/2022/06/mike-anderson/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-18180" class="share-pinterest sd-button share-icon no-text" href="https://theviennatimes.com/2022/06/mike-anderson/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span></span><span class="sharing-screen-reader-text">Click to share on Pinterest (Opens in new window)</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="https://theviennatimes.com/2022/06/mike-anderson/#print" target="_blank" title="Click to print"><span></span><span class="sharing-screen-reader-text">Click to print (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div>										
									</div><!-- .entry /-->
								<span style="display:none" class="updated">2022-06-08</span>
								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="https://theviennatimes.com/author/lhinton/" title="Posts by Lonnie Hinton" rel="author">Lonnie Hinton</a></strong></div>
								
				<div class="share-post">
	<span class="share-text">Share</span>
	
		<script>
	window.___gcfg = {lang: 'en-US'};
	(function(w, d, s) {
	  function go(){
		var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
		  if (d.getElementById(id)) {return;}
		  js = d.createElement(s); js.src = url; js.id = id;
		  fjs.parentNode.insertBefore(js, fjs);
		};
		load('//connect.facebook.net/en/all.js#xfbml=1', 	'fbjssdk' );
		load('https://apis.google.com/js/plusone.js', 		'gplus1js');
		load('//platform.twitter.com/widgets.js', 			'tweetjs' );
	  }
	  if (w.addEventListener) { w.addEventListener("load", go, false); }
	  else if (w.attachEvent) { w.attachEvent("onload",go); }
	}(window, document, 'script'));
	</script>
	<ul class="normal-social">	
			<li>
			<div class="fb-like" data-href="https://theviennatimes.com/2022/06/mike-anderson/" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div>
		</li>
		
			<li><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://theviennatimes.com/2022/06/mike-anderson/" data-text="Mike Anderson" data-via="" data-lang="en">tweet</a></li>
							<li style="width:80px;"><script type="text/javascript" src="https://assets.pinterest.com/js/pinit.js"></script><a href="http://pinterest.com/pin/create/button/?url=https://theviennatimes.com/2022/06/mike-anderson/&amp;media=https://i0.wp.com/theviennatimes.com/wp-content/uploads/2022/06/Anderson-Mike-obituary.jpg?resize=317%2C330&ssl=1" class="pin-it-button" count-layout="horizontal"><img border="0" src="https://assets.pinterest.com/images/PinExt.png" title="Pin It" /></a></li>
		</ul>
		<div class="clear"></div>
</div> <!-- .share-post -->				<div class="clear"></div>
			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		
		
				
				
		
			
			<section id="related_posts">
		<div class="block-head">
			<h3>Related Articles</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://theviennatimes.com/2022/06/virginia-l-bean/">
						<img width="310" height="165" src="https://i0.wp.com/theviennatimes.com/wp-content/uploads/2022/06/Bean-Virginia-photograph-001.jpg?resize=310%2C165&amp;ssl=1" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" loading="lazy" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://theviennatimes.com/2022/06/virginia-l-bean/" rel="bookmark">Virginia L. Bean</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>June 1, 2022</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://theviennatimes.com/2022/06/peggy-jean-smoot/">
						<img width="310" height="165" src="https://i0.wp.com/theviennatimes.com/wp-content/uploads/2022/06/Smoot-obit.jpg?resize=310%2C165&amp;ssl=1" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" loading="lazy" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://theviennatimes.com/2022/06/peggy-jean-smoot/" rel="bookmark">Peggy Jean Smoot</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>June 1, 2022</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://theviennatimes.com/2022/06/preston-george/">
						<img width="310" height="165" src="https://i0.wp.com/theviennatimes.com/wp-content/uploads/2022/06/Preston-George.jpg?resize=310%2C165&amp;ssl=1" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" loading="lazy" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://theviennatimes.com/2022/06/preston-george/" rel="bookmark">Preston George</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>June 1, 2022</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
			
			
	<section id="check-also-box" class="post-listing check-also-right">
		<a href="#" id="check-also-close"><i class="fa fa-close"></i></a>

		<div class="block-head">
			<h3>Check Also</h3>
		</div>

				<div class="check-also-post">
						
			<h2 class="post-title"><a href="https://theviennatimes.com/2022/05/donald-dean-gaddis/" rel="bookmark">Donald Dean Gaddis</a></h2>
			<p>Donald Dean Gaddis II was born in Marion, Illinois on July 12, 1972.  Donnie left &hellip;</p>
		</div>
			</section>
			
			
				
		
				
<div id="comments">


<div class="clear"></div>
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/06/mike-anderson/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://theviennatimes.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> <span class="required-field-message" aria-hidden="true">Required fields are marked <span class="required" aria-hidden="true">*</span></span></p><p class="comment-form-comment"><label for="comment">Comment <span class="required" aria-hidden="true">*</span></label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required></textarea></p><p class="comment-form-author"><label for="author">Name</label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" /></p>
<p class="comment-form-email"><label for="email">Email</label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<div class="gglcptch gglcptch_v3"><div class="google-captcha-notice">This site is protected by reCAPTCHA and the Google <a href="https://policies.google.com/privacy" target="_blank">Privacy Policy</a> and <a href="https://policies.google.com/terms" target="_blank">Terms of Service</a> apply.</div><input type="hidden" id="g-recaptcha-response" name="g-recaptcha-response" /></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='18180' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	

</div><!-- #comments -->
		
	</div><!-- .content -->
<aside id="sidebar">
	<div class="theiaStickySidebar">
<div id="woocommerce_widget_cart-3" class="widget woocommerce widget_shopping_cart"><div class="widget-top"><h4>Subscriptions :: Cart</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div class="hide_cart_widget_if_empty"><div class="widget_shopping_cart_content"></div></div></div></div><!-- .widget /--><div id="sam_pro_ad_widget-8" class="widget sam_pro_ad_widget"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div id='c9099_6_na' class='sam-pro-container'><a id='img-6-9099' class='sam-pro-ad' href='http://www.baileyfh.com' target='_blank'><img src='https://theviennatimes.com/wp-content/uploads/2013/10/Baileys-Web-Ad.png' alt='Baileys Funeral Home'></a></div></div></div><!-- .widget /--><div id="sam_pro_ad_widget-10" class="widget sam_pro_ad_widget"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div id='c2523_3_na' class='sam-pro-container'><a id='img-3-2523' class='sam-pro-ad' href='http://www.countryfinancial.com' target='_blank'><img src='https://theviennatimes.com/wp-content/uploads/2015/02/Country-Financial-Web-Ad.jpg' alt='Country Financial'></a></div></div></div><!-- .widget /--><div id="ww_widget-2" class="widget widget_ww_widget"><div style="width: 300px;"><iframe style="display: block;" src="https://cdnres.willyweather.com/widget/loadView.html?id=94771" width="300" height="228" frameborder="0" scrolling="no"></iframe><a style="position: relative;text-indent: -9999em;z-index: 1;display: block;height: 20px;margin: -20px 0 0 0" href="https://www.willyweather.com/il/johnson-county/vienna.html" rel="nofollow">Up to date weather for Vienna</a></div></div></div><!-- .widget /--><div id="sam_pro_ad_widget-6" class="widget sam_pro_ad_widget"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div id='c7033_7_na' class='sam-pro-container'><a id='img-7-7033' class='sam-pro-ad' href='http://digital.theviennatimes.com' target='_blank'><img src='https://theviennatimes.com/wp-content/uploads/sam-pro-images/VT-e-edition-scaled-e1608064486396.jpg' ></a></div></div></div><!-- .widget /-->	<div class="widget" id="tabbed-widget">
		<div class="widget-container">
			<div class="widget-top">
				<ul class="tabs posts-taps">
				<li class="tabs"><a href="#tab2">Recent</a></li><li class="tabs"><a href="#tab1">Popular</a></li><li class="tabs"><a href="#tab3">Comments</a></li><li class="tabs"><a href="#tab4">Tags</a></li>				</ul>
			</div>
			
						<div id="tab2" class="tabs-wrap">
				<ul>
							<li >
							<div class="post-thumbnail">
					<a href="https://theviennatimes.com/2022/06/mike-anderson/" rel="bookmark"><img width="110" height="75" src="https://i0.wp.com/theviennatimes.com/wp-content/uploads/2022/06/Anderson-Mike-obituary.jpg?resize=110%2C75&amp;ssl=1" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/theviennatimes.com/wp-content/uploads/2022/06/Anderson-Mike-obituary.jpg?resize=110%2C75&amp;ssl=1 110w, https://i0.wp.com/theviennatimes.com/wp-content/uploads/2022/06/Anderson-Mike-obituary.jpg?zoom=2&amp;resize=110%2C75&amp;ssl=1 220w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://theviennatimes.com/2022/06/mike-anderson/">Mike Anderson</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>June 8, 2022</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://theviennatimes.com/2022/06/virginia-l-bean/" rel="bookmark"><img width="110" height="75" src="https://i0.wp.com/theviennatimes.com/wp-content/uploads/2022/06/Bean-Virginia-photograph-001.jpg?resize=110%2C75&amp;ssl=1" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/theviennatimes.com/wp-content/uploads/2022/06/Bean-Virginia-photograph-001.jpg?resize=110%2C75&amp;ssl=1 110w, https://i0.wp.com/theviennatimes.com/wp-content/uploads/2022/06/Bean-Virginia-photograph-001.jpg?zoom=2&amp;resize=110%2C75&amp;ssl=1 220w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://theviennatimes.com/2022/06/virginia-l-bean/">Virginia L. Bean</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>June 1, 2022</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://theviennatimes.com/2022/06/peggy-jean-smoot/" rel="bookmark"><img width="110" height="75" src="https://i0.wp.com/theviennatimes.com/wp-content/uploads/2022/06/Smoot-obit.jpg?resize=110%2C75&amp;ssl=1" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/theviennatimes.com/wp-content/uploads/2022/06/Smoot-obit.jpg?resize=110%2C75&amp;ssl=1 110w, https://i0.wp.com/theviennatimes.com/wp-content/uploads/2022/06/Smoot-obit.jpg?zoom=2&amp;resize=110%2C75&amp;ssl=1 220w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://theviennatimes.com/2022/06/peggy-jean-smoot/">Peggy Jean Smoot</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>June 1, 2022</span>		</li>
			
				</ul>
			</div>
						<div id="tab1" class="tabs-wrap">
				<ul>
								<li >
							<div class="post-thumbnail">
					<a href="https://theviennatimes.com/2015/03/buncombe-man-wanted-by-williamson-county-sheriff/" title="UPDATE &#8211; Buncombe man wanted by Williamson County sheriff" rel="bookmark"><img width="55" height="55" src="https://i0.wp.com/theviennatimes.com/wp-content/uploads/2015/03/Jamal-David-Oxford.jpg?resize=55%2C55&amp;ssl=1" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/theviennatimes.com/wp-content/uploads/2015/03/Jamal-David-Oxford.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/theviennatimes.com/wp-content/uploads/2015/03/Jamal-David-Oxford.jpg?resize=55%2C55&amp;ssl=1 55w" sizes="(max-width: 55px) 100vw, 55px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://theviennatimes.com/2015/03/buncombe-man-wanted-by-williamson-county-sheriff/">UPDATE &#8211; Buncombe man wanted by Williamson County sheriff</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>March 11, 2015</span>							</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://theviennatimes.com/2015/03/marjorie-underwood-obituary/" title="Marjorie Underwood &#8211; Obituary" rel="bookmark"><img width="55" height="55" src="https://i0.wp.com/theviennatimes.com/wp-content/uploads/2015/03/JanDon-photos-2013-Renee-2-Version-2.jpg?resize=55%2C55&amp;ssl=1" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/theviennatimes.com/wp-content/uploads/2015/03/JanDon-photos-2013-Renee-2-Version-2.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/theviennatimes.com/wp-content/uploads/2015/03/JanDon-photos-2013-Renee-2-Version-2.jpg?resize=55%2C55&amp;ssl=1 55w" sizes="(max-width: 55px) 100vw, 55px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://theviennatimes.com/2015/03/marjorie-underwood-obituary/">Marjorie Underwood &#8211; Obituary</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>March 10, 2015</span>							</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://theviennatimes.com/2015/03/dangerously-high-levels-of-carbon-monoxide-causes-evacuation-of-courthouse/" title="Dangerous levels of carbon monoxide cause evacuation of courthouse" rel="bookmark"><img width="55" height="55" src="https://i0.wp.com/theviennatimes.com/wp-content/uploads/2015/03/JC-Courthouse.jpg?resize=55%2C55&amp;ssl=1" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/theviennatimes.com/wp-content/uploads/2015/03/JC-Courthouse.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/theviennatimes.com/wp-content/uploads/2015/03/JC-Courthouse.jpg?resize=55%2C55&amp;ssl=1 55w" sizes="(max-width: 55px) 100vw, 55px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://theviennatimes.com/2015/03/dangerously-high-levels-of-carbon-monoxide-causes-evacuation-of-courthouse/">Dangerous levels of carbon monoxide cause evacuation of courthouse</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>March 12, 2015</span>							</li>
		
				</ul>
			</div>
						<div id="tab3" class="tabs-wrap">
				<ul>
						<li>
		<div class="post-thumbnail" style="width:55px">
					</div>
		<a href="https://theviennatimes.com/2012/08/reflecting-on-the-golden-age-of-the-silver-screen-in-vienna/#comment-2383">
		Nita (Longworth) Shoemaker: Hi Rex. Do you remember the entertainer who brought his trained horse to the Gra... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
					</div>
		<a href="https://theviennatimes.com/2021/05/terry-michael-carter/#comment-2342">
		Don. Karr: Rest In Peace old Vietnam buddy boy we had hard times and great R&amp;rR togethe... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
					</div>
		<a href="https://theviennatimes.com/2021/06/donald-eugene-bradshaw-sr/#comment-2290">
		Sue Tharp: What a remarkable career and service to our country. It was lovely meeting some... </a>
	</li>
				</ul>
			</div>
						<div id="tab4" class="tabs-wrap tagcloud">
				<a href="https://theviennatimes.com/tag/vienna/" class="tag-cloud-link tag-link-86 tag-link-position-1" style="font-size: 8pt;">Vienna</a>
<a href="https://theviennatimes.com/tag/johnson-county/" class="tag-cloud-link tag-link-55 tag-link-position-2" style="font-size: 8pt;">Johnson County</a>
<a href="https://theviennatimes.com/tag/vienna-high-school/" class="tag-cloud-link tag-link-119 tag-link-position-3" style="font-size: 8pt;">Vienna High School</a>
<a href="https://theviennatimes.com/tag/vienna-times/" class="tag-cloud-link tag-link-179 tag-link-position-4" style="font-size: 8pt;">Vienna Times</a>
<a href="https://theviennatimes.com/tag/the-vienna-times/" class="tag-cloud-link tag-link-106 tag-link-position-5" style="font-size: 8pt;">The Vienna Times</a>
<a href="https://theviennatimes.com/tag/vienna-grade-school/" class="tag-cloud-link tag-link-215 tag-link-position-6" style="font-size: 8pt;">Vienna Grade School</a>
<a href="https://theviennatimes.com/tag/goreville/" class="tag-cloud-link tag-link-44 tag-link-position-7" style="font-size: 8pt;">Goreville</a>
<a href="https://theviennatimes.com/tag/illinois/" class="tag-cloud-link tag-link-401 tag-link-position-8" style="font-size: 8pt;">Illinois</a>
<a href="https://theviennatimes.com/tag/vienna-goreville-football/" class="tag-cloud-link tag-link-329 tag-link-position-9" style="font-size: 8pt;">vienna-goreville football</a>
<a href="https://theviennatimes.com/tag/eagles-football/" class="tag-cloud-link tag-link-193 tag-link-position-10" style="font-size: 8pt;">Eagles Football</a>
<a href="https://theviennatimes.com/tag/goreville-high-school/" class="tag-cloud-link tag-link-216 tag-link-position-11" style="font-size: 8pt;">Goreville High School</a>
<a href="https://theviennatimes.com/tag/shawnee-community-college/" class="tag-cloud-link tag-link-73 tag-link-position-12" style="font-size: 8pt;">Shawnee Community College</a>
<a href="https://theviennatimes.com/tag/basketball/" class="tag-cloud-link tag-link-1338 tag-link-position-13" style="font-size: 8pt;">Basketball</a>
<a href="https://theviennatimes.com/tag/vienna-fire-department/" class="tag-cloud-link tag-link-222 tag-link-position-14" style="font-size: 8pt;">Vienna Fire Department</a>
<a href="https://theviennatimes.com/tag/baseball/" class="tag-cloud-link tag-link-1337 tag-link-position-15" style="font-size: 8pt;">Baseball</a>
<a href="https://theviennatimes.com/tag/gary-forby/" class="tag-cloud-link tag-link-42 tag-link-position-16" style="font-size: 8pt;">Gary Forby</a>
<a href="https://theviennatimes.com/tag/gov-pat-quinn/" class="tag-cloud-link tag-link-46 tag-link-position-17" style="font-size: 8pt;">Gov. Pat Quinn</a>
<a href="https://theviennatimes.com/tag/tamms-correctional-center/" class="tag-cloud-link tag-link-76 tag-link-position-18" style="font-size: 8pt;">Tamms Correctional Center</a>
<a href="https://theviennatimes.com/tag/fracking/" class="tag-cloud-link tag-link-243 tag-link-position-19" style="font-size: 8pt;">Fracking</a>
<a href="https://theviennatimes.com/tag/brandon-phelps/" class="tag-cloud-link tag-link-24 tag-link-position-20" style="font-size: 8pt;">Brandon Phelps</a>
<a href="https://theviennatimes.com/tag/news-2/" class="tag-cloud-link tag-link-1138 tag-link-position-21" style="font-size: 8pt;">news</a>
<a href="https://theviennatimes.com/tag/lonnie-hinton/" class="tag-cloud-link tag-link-457 tag-link-position-22" style="font-size: 8pt;">Lonnie Hinton</a>
<a href="https://theviennatimes.com/tag/rosemary-okeefe/" class="tag-cloud-link tag-link-344 tag-link-position-23" style="font-size: 8pt;">rosemary o&#039;keefe</a>
<a href="https://theviennatimes.com/tag/buncombe/" class="tag-cloud-link tag-link-358 tag-link-position-24" style="font-size: 8pt;">buncombe</a>
<a href="https://theviennatimes.com/tag/vienna-eagles/" class="tag-cloud-link tag-link-1451 tag-link-position-25" style="font-size: 8pt;">Vienna Eagles</a>			</div>
			
		</div>
	</div><!-- .widget /-->
	<div class="flexslider" id="tie-slider-widget-2">
		<ul class="slides">
					<li>
						
				<a href="https://theviennatimes.com/2022/04/government-complex-bid-opening-rescheduled/">
				<img width="290" height="195" src="https://i0.wp.com/theviennatimes.com/wp-content/uploads/2015/01/JC-Courthouse.jpg?resize=290%2C195&amp;ssl=1" class="attachment-tie-large size-tie-large wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/theviennatimes.com/wp-content/uploads/2015/01/JC-Courthouse.jpg?resize=290%2C195&amp;ssl=1 290w, https://i0.wp.com/theviennatimes.com/wp-content/uploads/2015/01/JC-Courthouse.jpg?zoom=2&amp;resize=290%2C195&amp;ssl=1 580w, https://i0.wp.com/theviennatimes.com/wp-content/uploads/2015/01/JC-Courthouse.jpg?zoom=3&amp;resize=290%2C195&amp;ssl=1 870w" sizes="(max-width: 290px) 100vw, 290px" />				</a>
							<div class="slider-caption">
					<h2><a href="https://theviennatimes.com/2022/04/government-complex-bid-opening-rescheduled/">Government Complex Bid Opening Rescheduled</a></h2>
				</div>
			</li>
					<li>
						
				<a href="https://theviennatimes.com/2022/02/eagles-basketball-changes-times-ahead-of-winter-weather-forecast/">
				<img width="310" height="205" src="https://i0.wp.com/theviennatimes.com/wp-content/uploads/2022/02/qtq80-EfVy2Z.jpeg?resize=310%2C205&amp;ssl=1" class="attachment-tie-large size-tie-large wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/theviennatimes.com/wp-content/uploads/2022/02/qtq80-EfVy2Z.jpeg?resize=310%2C205&amp;ssl=1 310w, https://i0.wp.com/theviennatimes.com/wp-content/uploads/2022/02/qtq80-EfVy2Z.jpeg?resize=200%2C133&amp;ssl=1 200w, https://i0.wp.com/theviennatimes.com/wp-content/uploads/2022/02/qtq80-EfVy2Z.jpeg?zoom=2&amp;resize=310%2C205&amp;ssl=1 620w, https://i0.wp.com/theviennatimes.com/wp-content/uploads/2022/02/qtq80-EfVy2Z.jpeg?zoom=3&amp;resize=310%2C205&amp;ssl=1 930w" sizes="(max-width: 310px) 100vw, 310px" />				</a>
							<div class="slider-caption">
					<h2><a href="https://theviennatimes.com/2022/02/eagles-basketball-changes-times-ahead-of-winter-weather-forecast/">Eagles basketball changes times ahead of winter weather forecast</a></h2>
				</div>
			</li>
					<li>
						
				<a href="https://theviennatimes.com/2022/01/vienna-grade-school-rams-place-second-in-state/">
				<img width="310" height="205" src="https://i0.wp.com/theviennatimes.com/wp-content/uploads/2022/01/Rams-Cheerleading.jpg?resize=310%2C205&amp;ssl=1" class="attachment-tie-large size-tie-large wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/theviennatimes.com/wp-content/uploads/2022/01/Rams-Cheerleading.jpg?resize=310%2C205&amp;ssl=1 310w, https://i0.wp.com/theviennatimes.com/wp-content/uploads/2022/01/Rams-Cheerleading.jpg?zoom=2&amp;resize=310%2C205&amp;ssl=1 620w, https://i0.wp.com/theviennatimes.com/wp-content/uploads/2022/01/Rams-Cheerleading.jpg?zoom=3&amp;resize=310%2C205&amp;ssl=1 930w" sizes="(max-width: 310px) 100vw, 310px" />				</a>
							<div class="slider-caption">
					<h2><a href="https://theviennatimes.com/2022/01/vienna-grade-school-rams-place-second-in-state/">Vienna Grade School Rams place second in state</a></h2>
				</div>
			</li>
					<li>
						
				<a href="https://theviennatimes.com/2022/01/s7hd-adopts-new-idph-contact-tracing-guidelines/">
				<img width="310" height="205" src="https://i0.wp.com/theviennatimes.com/wp-content/uploads/2022/01/Screen-Shot-2022-01-13-at-2.07.51-PM.png?resize=310%2C205&amp;ssl=1" class="attachment-tie-large size-tie-large wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/theviennatimes.com/wp-content/uploads/2022/01/Screen-Shot-2022-01-13-at-2.07.51-PM.png?resize=310%2C205&amp;ssl=1 310w, https://i0.wp.com/theviennatimes.com/wp-content/uploads/2022/01/Screen-Shot-2022-01-13-at-2.07.51-PM.png?zoom=2&amp;resize=310%2C205&amp;ssl=1 620w, https://i0.wp.com/theviennatimes.com/wp-content/uploads/2022/01/Screen-Shot-2022-01-13-at-2.07.51-PM.png?zoom=3&amp;resize=310%2C205&amp;ssl=1 930w" sizes="(max-width: 310px) 100vw, 310px" />				</a>
							<div class="slider-caption">
					<h2><a href="https://theviennatimes.com/2022/01/s7hd-adopts-new-idph-contact-tracing-guidelines/">S7HD adopts new IDPH contact tracing guidelines</a></h2>
				</div>
			</li>
					<li>
						
				<a href="https://theviennatimes.com/2022/01/fellowship-baptist-to-host-blood-drive-on-january-17/">
				<img width="310" height="205" src="https://i0.wp.com/theviennatimes.com/wp-content/uploads/2022/01/qtq80-tlq9Ik.jpeg?resize=310%2C205&amp;ssl=1" class="attachment-tie-large size-tie-large wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/theviennatimes.com/wp-content/uploads/2022/01/qtq80-tlq9Ik.jpeg?resize=310%2C205&amp;ssl=1 310w, https://i0.wp.com/theviennatimes.com/wp-content/uploads/2022/01/qtq80-tlq9Ik.jpeg?resize=200%2C133&amp;ssl=1 200w, https://i0.wp.com/theviennatimes.com/wp-content/uploads/2022/01/qtq80-tlq9Ik.jpeg?zoom=2&amp;resize=310%2C205&amp;ssl=1 620w, https://i0.wp.com/theviennatimes.com/wp-content/uploads/2022/01/qtq80-tlq9Ik.jpeg?zoom=3&amp;resize=310%2C205&amp;ssl=1 930w" sizes="(max-width: 310px) 100vw, 310px" />				</a>
							<div class="slider-caption">
					<h2><a href="https://theviennatimes.com/2022/01/fellowship-baptist-to-host-blood-drive-on-january-17/">Fellowship Baptist to host Blood Drive on January 17</a></h2>
				</div>
			</li>
				</ul>
	</div>
			<script>
	jQuery(document).ready(function() {
	  jQuery('#tie-slider-widget-2').flexslider({
		animation: "fade",
		slideshowSpeed: 7000,
		animationSpeed: 600,
		randomize: false,
		pauseOnHover: true,
		prevText: "",
		nextText: "",
		controlNav: false
	  });
	});
	</script>
		</div><!-- .theiaStickySidebar /-->
</aside><!-- #sidebar /-->	<div class="clear"></div>
</div><!-- .container /-->

<footer id="theme-footer">
	<div id="footer-widget-area" class="footer-3c">

			<div id="footer-first" class="footer-widgets-box">
			<div id="linkcat-101" class="footer-widget widget_links"><div class="footer-widget-top"><h4>Vienna Links</h4></div>
						<div class="footer-widget-container">
	<ul class='xoxo blogroll'>
<li><a href="http://www.viennahighschool.com/" rel="noopener" title="Vienna, IL Community High School" target="_blank">Vienna High School</a></li>
<li><a href="http://www.leapo.com/" rel="noopener" target="_blank">Lake of Egypt Association of Property Owners</a></li>
<li><a href="http://dnr.state.il.us/lands/Landmgt/PARKS/R5/Ferne.htm" rel="noopener" target="_blank">Ferne Clyffe State Park</a></li>
<li><a href="http://dnr.state.il.us/lands/Landmgt/PARKS/R5/tunnel.htm" rel="noopener" target="_blank">Tunnel Hill State Trail</a></li>
<li><a href="http://www.annanews.com/" rel="noopener" title="https://southernmostillinois.com/" target="_blank">Southernmost Illinois Tourism Bureau</a></li>

	</ul>
</div></div><!-- .widget /-->
		</div>
	
			<div id="footer-second" class="footer-widgets-box">
			<div id="text-3" class="footer-widget widget_text"><div class="footer-widget-top"><h4>The Vienna TImes</h4></div>
						<div class="footer-widget-container">			<div class="textwidget"><p>PO Box 457<br />
305 E. Main Street<br />
Vienna, IL 62995-0457</p>
<p>phone: 618-658-4321<br />
fax: 618-658-4322</p>
</div>
		</div></div><!-- .widget /--><div id="archives-2" class="footer-widget widget_archive"><div class="footer-widget-top"><h4>Vienna Times Archives</h4></div>
						<div class="footer-widget-container">		<label class="screen-reader-text" for="archives-dropdown-2">Vienna Times Archives</label>
		<select id="archives-dropdown-2" name="archive-dropdown">
			
			<option value="">Select Month</option>
				<option value='https://theviennatimes.com/2022/06/'> June 2022 &nbsp;(4)</option>
	<option value='https://theviennatimes.com/2022/05/'> May 2022 &nbsp;(5)</option>
	<option value='https://theviennatimes.com/2022/04/'> April 2022 &nbsp;(20)</option>
	<option value='https://theviennatimes.com/2022/03/'> March 2022 &nbsp;(10)</option>
	<option value='https://theviennatimes.com/2022/02/'> February 2022 &nbsp;(18)</option>
	<option value='https://theviennatimes.com/2022/01/'> January 2022 &nbsp;(22)</option>
	<option value='https://theviennatimes.com/2021/12/'> December 2021 &nbsp;(14)</option>
	<option value='https://theviennatimes.com/2021/11/'> November 2021 &nbsp;(9)</option>
	<option value='https://theviennatimes.com/2021/10/'> October 2021 &nbsp;(29)</option>
	<option value='https://theviennatimes.com/2021/09/'> September 2021 &nbsp;(27)</option>
	<option value='https://theviennatimes.com/2021/08/'> August 2021 &nbsp;(28)</option>
	<option value='https://theviennatimes.com/2021/07/'> July 2021 &nbsp;(17)</option>
	<option value='https://theviennatimes.com/2021/06/'> June 2021 &nbsp;(26)</option>
	<option value='https://theviennatimes.com/2021/05/'> May 2021 &nbsp;(22)</option>
	<option value='https://theviennatimes.com/2021/04/'> April 2021 &nbsp;(7)</option>
	<option value='https://theviennatimes.com/2021/03/'> March 2021 &nbsp;(16)</option>
	<option value='https://theviennatimes.com/2021/02/'> February 2021 &nbsp;(23)</option>
	<option value='https://theviennatimes.com/2021/01/'> January 2021 &nbsp;(14)</option>
	<option value='https://theviennatimes.com/2020/12/'> December 2020 &nbsp;(33)</option>
	<option value='https://theviennatimes.com/2020/11/'> November 2020 &nbsp;(28)</option>
	<option value='https://theviennatimes.com/2020/10/'> October 2020 &nbsp;(16)</option>
	<option value='https://theviennatimes.com/2020/09/'> September 2020 &nbsp;(15)</option>
	<option value='https://theviennatimes.com/2020/08/'> August 2020 &nbsp;(19)</option>
	<option value='https://theviennatimes.com/2020/07/'> July 2020 &nbsp;(29)</option>
	<option value='https://theviennatimes.com/2020/06/'> June 2020 &nbsp;(18)</option>
	<option value='https://theviennatimes.com/2020/05/'> May 2020 &nbsp;(12)</option>
	<option value='https://theviennatimes.com/2020/04/'> April 2020 &nbsp;(23)</option>
	<option value='https://theviennatimes.com/2020/03/'> March 2020 &nbsp;(16)</option>
	<option value='https://theviennatimes.com/2020/02/'> February 2020 &nbsp;(12)</option>
	<option value='https://theviennatimes.com/2020/01/'> January 2020 &nbsp;(18)</option>
	<option value='https://theviennatimes.com/2019/12/'> December 2019 &nbsp;(13)</option>
	<option value='https://theviennatimes.com/2019/11/'> November 2019 &nbsp;(9)</option>
	<option value='https://theviennatimes.com/2019/10/'> October 2019 &nbsp;(22)</option>
	<option value='https://theviennatimes.com/2019/09/'> September 2019 &nbsp;(5)</option>
	<option value='https://theviennatimes.com/2019/08/'> August 2019 &nbsp;(13)</option>
	<option value='https://theviennatimes.com/2019/07/'> July 2019 &nbsp;(19)</option>
	<option value='https://theviennatimes.com/2019/06/'> June 2019 &nbsp;(13)</option>
	<option value='https://theviennatimes.com/2019/05/'> May 2019 &nbsp;(11)</option>
	<option value='https://theviennatimes.com/2019/04/'> April 2019 &nbsp;(7)</option>
	<option value='https://theviennatimes.com/2019/03/'> March 2019 &nbsp;(17)</option>
	<option value='https://theviennatimes.com/2019/02/'> February 2019 &nbsp;(16)</option>
	<option value='https://theviennatimes.com/2019/01/'> January 2019 &nbsp;(19)</option>
	<option value='https://theviennatimes.com/2018/12/'> December 2018 &nbsp;(25)</option>
	<option value='https://theviennatimes.com/2018/11/'> November 2018 &nbsp;(43)</option>
	<option value='https://theviennatimes.com/2018/10/'> October 2018 &nbsp;(37)</option>
	<option value='https://theviennatimes.com/2018/09/'> September 2018 &nbsp;(29)</option>
	<option value='https://theviennatimes.com/2018/08/'> August 2018 &nbsp;(44)</option>
	<option value='https://theviennatimes.com/2018/07/'> July 2018 &nbsp;(15)</option>
	<option value='https://theviennatimes.com/2018/06/'> June 2018 &nbsp;(9)</option>
	<option value='https://theviennatimes.com/2018/05/'> May 2018 &nbsp;(9)</option>
	<option value='https://theviennatimes.com/2018/04/'> April 2018 &nbsp;(17)</option>
	<option value='https://theviennatimes.com/2018/03/'> March 2018 &nbsp;(18)</option>
	<option value='https://theviennatimes.com/2018/02/'> February 2018 &nbsp;(21)</option>
	<option value='https://theviennatimes.com/2018/01/'> January 2018 &nbsp;(19)</option>
	<option value='https://theviennatimes.com/2017/12/'> December 2017 &nbsp;(30)</option>
	<option value='https://theviennatimes.com/2017/11/'> November 2017 &nbsp;(23)</option>
	<option value='https://theviennatimes.com/2017/10/'> October 2017 &nbsp;(27)</option>
	<option value='https://theviennatimes.com/2017/09/'> September 2017 &nbsp;(35)</option>
	<option value='https://theviennatimes.com/2017/08/'> August 2017 &nbsp;(31)</option>
	<option value='https://theviennatimes.com/2017/07/'> July 2017 &nbsp;(24)</option>
	<option value='https://theviennatimes.com/2017/06/'> June 2017 &nbsp;(32)</option>
	<option value='https://theviennatimes.com/2017/05/'> May 2017 &nbsp;(19)</option>
	<option value='https://theviennatimes.com/2017/04/'> April 2017 &nbsp;(25)</option>
	<option value='https://theviennatimes.com/2017/03/'> March 2017 &nbsp;(33)</option>
	<option value='https://theviennatimes.com/2017/02/'> February 2017 &nbsp;(38)</option>
	<option value='https://theviennatimes.com/2017/01/'> January 2017 &nbsp;(39)</option>
	<option value='https://theviennatimes.com/2016/12/'> December 2016 &nbsp;(41)</option>
	<option value='https://theviennatimes.com/2016/11/'> November 2016 &nbsp;(36)</option>
	<option value='https://theviennatimes.com/2016/10/'> October 2016 &nbsp;(22)</option>
	<option value='https://theviennatimes.com/2016/09/'> September 2016 &nbsp;(21)</option>
	<option value='https://theviennatimes.com/2016/08/'> August 2016 &nbsp;(26)</option>
	<option value='https://theviennatimes.com/2016/07/'> July 2016 &nbsp;(25)</option>
	<option value='https://theviennatimes.com/2016/06/'> June 2016 &nbsp;(23)</option>
	<option value='https://theviennatimes.com/2016/05/'> May 2016 &nbsp;(31)</option>
	<option value='https://theviennatimes.com/2016/04/'> April 2016 &nbsp;(28)</option>
	<option value='https://theviennatimes.com/2016/03/'> March 2016 &nbsp;(28)</option>
	<option value='https://theviennatimes.com/2016/02/'> February 2016 &nbsp;(31)</option>
	<option value='https://theviennatimes.com/2016/01/'> January 2016 &nbsp;(26)</option>
	<option value='https://theviennatimes.com/2015/12/'> December 2015 &nbsp;(17)</option>
	<option value='https://theviennatimes.com/2015/11/'> November 2015 &nbsp;(21)</option>
	<option value='https://theviennatimes.com/2015/10/'> October 2015 &nbsp;(31)</option>
	<option value='https://theviennatimes.com/2015/09/'> September 2015 &nbsp;(23)</option>
	<option value='https://theviennatimes.com/2015/08/'> August 2015 &nbsp;(35)</option>
	<option value='https://theviennatimes.com/2015/07/'> July 2015 &nbsp;(19)</option>
	<option value='https://theviennatimes.com/2015/06/'> June 2015 &nbsp;(29)</option>
	<option value='https://theviennatimes.com/2015/05/'> May 2015 &nbsp;(32)</option>
	<option value='https://theviennatimes.com/2015/04/'> April 2015 &nbsp;(29)</option>
	<option value='https://theviennatimes.com/2015/03/'> March 2015 &nbsp;(37)</option>
	<option value='https://theviennatimes.com/2015/02/'> February 2015 &nbsp;(30)</option>
	<option value='https://theviennatimes.com/2015/01/'> January 2015 &nbsp;(56)</option>
	<option value='https://theviennatimes.com/2014/12/'> December 2014 &nbsp;(45)</option>
	<option value='https://theviennatimes.com/2014/11/'> November 2014 &nbsp;(44)</option>
	<option value='https://theviennatimes.com/2014/10/'> October 2014 &nbsp;(35)</option>
	<option value='https://theviennatimes.com/2014/09/'> September 2014 &nbsp;(38)</option>
	<option value='https://theviennatimes.com/2014/08/'> August 2014 &nbsp;(44)</option>
	<option value='https://theviennatimes.com/2014/07/'> July 2014 &nbsp;(39)</option>
	<option value='https://theviennatimes.com/2014/06/'> June 2014 &nbsp;(27)</option>
	<option value='https://theviennatimes.com/2014/05/'> May 2014 &nbsp;(31)</option>
	<option value='https://theviennatimes.com/2014/04/'> April 2014 &nbsp;(35)</option>
	<option value='https://theviennatimes.com/2014/03/'> March 2014 &nbsp;(24)</option>
	<option value='https://theviennatimes.com/2014/02/'> February 2014 &nbsp;(44)</option>
	<option value='https://theviennatimes.com/2014/01/'> January 2014 &nbsp;(45)</option>
	<option value='https://theviennatimes.com/2013/12/'> December 2013 &nbsp;(33)</option>
	<option value='https://theviennatimes.com/2013/11/'> November 2013 &nbsp;(49)</option>
	<option value='https://theviennatimes.com/2013/10/'> October 2013 &nbsp;(50)</option>
	<option value='https://theviennatimes.com/2013/09/'> September 2013 &nbsp;(44)</option>
	<option value='https://theviennatimes.com/2013/08/'> August 2013 &nbsp;(48)</option>
	<option value='https://theviennatimes.com/2013/07/'> July 2013 &nbsp;(43)</option>
	<option value='https://theviennatimes.com/2013/06/'> June 2013 &nbsp;(26)</option>
	<option value='https://theviennatimes.com/2013/05/'> May 2013 &nbsp;(54)</option>
	<option value='https://theviennatimes.com/2013/04/'> April 2013 &nbsp;(39)</option>
	<option value='https://theviennatimes.com/2013/03/'> March 2013 &nbsp;(35)</option>
	<option value='https://theviennatimes.com/2013/02/'> February 2013 &nbsp;(28)</option>
	<option value='https://theviennatimes.com/2013/01/'> January 2013 &nbsp;(22)</option>
	<option value='https://theviennatimes.com/2012/12/'> December 2012 &nbsp;(41)</option>
	<option value='https://theviennatimes.com/2012/11/'> November 2012 &nbsp;(24)</option>
	<option value='https://theviennatimes.com/2012/10/'> October 2012 &nbsp;(39)</option>
	<option value='https://theviennatimes.com/2012/09/'> September 2012 &nbsp;(26)</option>
	<option value='https://theviennatimes.com/2012/08/'> August 2012 &nbsp;(45)</option>
	<option value='https://theviennatimes.com/2012/07/'> July 2012 &nbsp;(31)</option>
	<option value='https://theviennatimes.com/2012/06/'> June 2012 &nbsp;(27)</option>
	<option value='https://theviennatimes.com/2012/05/'> May 2012 &nbsp;(18)</option>
	<option value='https://theviennatimes.com/2012/04/'> April 2012 &nbsp;(9)</option>
	<option value='https://theviennatimes.com/2012/03/'> March 2012 &nbsp;(3)</option>
	<option value='https://theviennatimes.com/2012/02/'> February 2012 &nbsp;(1)</option>
	<option value='https://theviennatimes.com/2012/01/'> January 2012 &nbsp;(1)</option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-2" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			</div></div><!-- .widget /-->		</div><!-- #second .widget-area -->
	

			<div id="footer-third" class="footer-widgets-box">
			<div id="nav_menu-5" class="footer-widget widget_nav_menu"><div class="footer-widget-top"><h4> </h4></div>
						<div class="footer-widget-container"><div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-9444" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-9444"><a href="https://theviennatimes.com/">Home</a></li>
<li id="menu-item-9449" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9449"><a href="https://theviennatimes.com/category/news/">News</a></li>
<li id="menu-item-9450" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9450"><a href="https://theviennatimes.com/category/sports/">Sports</a></li>
<li id="menu-item-9448" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9448"><a href="https://theviennatimes.com/category/community/">Community</a></li>
<li id="menu-item-9447" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-9447"><a href="https://theviennatimes.com/category/obituaries/">Obituaries</a></li>
<li id="menu-item-16910" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16910"><a href="https://theviennatimes.com/category/notices/">Public Notices</a></li>
<li id="menu-item-9446" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9446"><a href="https://theviennatimes.com/subscriptions/">Subscriptions</a></li>
<li id="menu-item-9445" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9445"><a href="https://theviennatimes.com/contact/">Contact</a></li>
</ul></div></div></div><!-- .widget /-->		</div><!-- #third .widget-area -->
	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
					</div>
				<div class="social-icons">
		<a class="ttip-none" title="Facebook" href="https://www.facebook.com/vienna.times" target="_blank"><i class="fa fa-facebook"></i></a>
			</div>

		
		<div class="alignleft">
			Copyright © 2022 The Vienna Times & Goreville Gazette, H&R Media, LLC. All Rights Reserved.		</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->

</div><!-- .inner-Wrapper -->
</div><!-- #Wrapper -->
</div><!-- .Wrapper-outer -->
	<div id="topcontrol" class="fa fa-angle-up" title="Scroll To Top"></div>
<div id="fb-root"></div>

	<script type='text/javascript'>
		//<![CDATA[
		jQuery(document).ready(function($){
			
		});
		//]]>
	</script><script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-31387208-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script><div id="reading-position-indicator"></div>	<script type="text/javascript">
		(function () {
			var c = document.body.className;
			c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
			document.body.className = c;
		})();
	</script>
	
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/theviennatimes.com\/2022\/06\/mike-anderson\/":18180};
	</script>
						<link rel='stylesheet' id='gglcptch-css'  href='https://secureservercdn.net/104.238.68.130/v67.47f.mwp.accessdomain.com/wp-content/plugins/google-captcha/css/gglcptch.css' type='text/css' media='all' />
<link rel='stylesheet' id='gglcptch_hide-css'  href='https://secureservercdn.net/104.238.68.130/v67.47f.mwp.accessdomain.com/wp-content/plugins/google-captcha/css/hide_badge.css' type='text/css' media='all' />
<script type='text/javascript' src='https://secureservercdn.net/104.238.68.130/v67.47f.mwp.accessdomain.com/wp-includes/js/jquery/ui/core.min.js' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://secureservercdn.net/104.238.68.130/v67.47f.mwp.accessdomain.com/wp-includes/js/jquery/ui/effect.min.js' id='jquery-effects-core-js'></script>
<script type='text/javascript' src='https://secureservercdn.net/104.238.68.130/v67.47f.mwp.accessdomain.com/wp-includes/js/jquery/ui/effect-slide.min.js' id='jquery-effects-slide-js'></script>
<script type='text/javascript' src='https://secureservercdn.net/104.238.68.130/v67.47f.mwp.accessdomain.com/wp-content/plugins/modal_survey/templates/assets/js/modal_survey_answer.min.js' id='modal_survey_answer_script-js'></script>
<script type='text/javascript' src='https://secureservercdn.net/104.238.68.130/v67.47f.mwp.accessdomain.com/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://secureservercdn.net/104.238.68.130/v67.47f.mwp.accessdomain.com/wp-includes/js/dist/vendor/regenerator-runtime.min.js' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://secureservercdn.net/104.238.68.130/v67.47f.mwp.accessdomain.com/wp-includes/js/dist/vendor/wp-polyfill.min.js' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/theviennatimes.com\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://secureservercdn.net/104.238.68.130/v67.47f.mwp.accessdomain.com/wp-content/plugins/contact-form-7/includes/js/index.js' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://secureservercdn.net/104.238.68.130/v67.47f.mwp.accessdomain.com/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js' id='jquery-blockui-js'></script>
<script type='text/javascript' id='wc-add-to-cart-js-extra'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"View cart","cart_url":"https:\/\/theviennatimes.com\/cart\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='https://secureservercdn.net/104.238.68.130/v67.47f.mwp.accessdomain.com/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js' id='wc-add-to-cart-js'></script>
<script type='text/javascript' src='https://secureservercdn.net/104.238.68.130/v67.47f.mwp.accessdomain.com/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js' id='js-cookie-js'></script>
<script type='text/javascript' id='woocommerce-js-extra'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://secureservercdn.net/104.238.68.130/v67.47f.mwp.accessdomain.com/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js' id='woocommerce-js'></script>
<script type='text/javascript' id='wc-cart-fragments-js-extra'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_add72cadcf67160b45f4bad3e4554c47","fragment_name":"wc_fragments_add72cadcf67160b45f4bad3e4554c47","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://secureservercdn.net/104.238.68.130/v67.47f.mwp.accessdomain.com/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js' id='wc-cart-fragments-js'></script>
<script type='text/javascript' id='wc-cart-fragments-js-after'>
		jQuery( 'body' ).bind( 'wc_fragments_refreshed', function() {
			var jetpackLazyImagesLoadEvent;
			try {
				jetpackLazyImagesLoadEvent = new Event( 'jetpack-lazy-images-load', {
					bubbles: true,
					cancelable: true
				} );
			} catch ( e ) {
				jetpackLazyImagesLoadEvent = document.createEvent( 'Event' )
				jetpackLazyImagesLoadEvent.initEvent( 'jetpack-lazy-images-load', true, true );
			}
			jQuery( 'body' ).get( 0 ).dispatchEvent( jetpackLazyImagesLoadEvent );
		} );
		
</script>
<script type='text/javascript' id='tie-scripts-js-extra'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"","mobile_menu_top":"true","lightbox_all":"true","lightbox_gallery":"true","woocommerce_lightbox":"no","lightbox_skin":"light","lightbox_thumb":"vertical","lightbox_arrows":"","sticky_sidebar":"","is_singular":"1","SmothScroll":"true","reading_indicator":"true","lang_no_results":"No Results","lang_results_found":"Results Found"};
/* ]]> */
</script>
<script type='text/javascript' src='https://secureservercdn.net/104.238.68.130/v67.47f.mwp.accessdomain.com/wp-content/themes/sahifa/js/tie-scripts.js' id='tie-scripts-js'></script>
<script type='text/javascript' src='https://secureservercdn.net/104.238.68.130/v67.47f.mwp.accessdomain.com/wp-content/themes/sahifa/js/ilightbox.packed.js' id='tie-ilightbox-js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LeIvocUAAAAACxQHa7rJCe2tilv_sMlePqaBqZq' id='google-recaptcha-js'></script>
<script type='text/javascript' id='wpcf7-recaptcha-js-extra'>
/* <![CDATA[ */
var wpcf7_recaptcha = {"sitekey":"6LeIvocUAAAAACxQHa7rJCe2tilv_sMlePqaBqZq","actions":{"homepage":"homepage","contactform":"contactform"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://secureservercdn.net/104.238.68.130/v67.47f.mwp.accessdomain.com/wp-content/plugins/contact-form-7/modules/recaptcha/index.js' id='wpcf7-recaptcha-js'></script>
<script type='text/javascript' src='https://secureservercdn.net/104.238.68.130/v67.47f.mwp.accessdomain.com/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://secureservercdn.net/104.238.68.130/v67.47f.mwp.accessdomain.com/wp-content/themes/sahifa/js/search.js' id='tie-search-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://secureservercdn.net/104.238.68.130/v67.47f.mwp.accessdomain.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
</script>
<script type='text/javascript' data-cfasync="false" async="async" defer="defer" src='https://www.google.com/recaptcha/api.js?render=6LcZMZ8UAAAAAAkemlHh1mJR72lMG6QdJwjyFUFi' id='gglcptch_api-js'></script>
<script type='text/javascript' id='gglcptch_script-js-extra'>
/* <![CDATA[ */
var gglcptch = {"options":{"version":"v3","sitekey":"6LcZMZ8UAAAAAAkemlHh1mJR72lMG6QdJwjyFUFi","error":"<strong>Warning<\/strong>:&nbsp;More than one reCAPTCHA has been found in the current form. Please remove all unnecessary reCAPTCHA fields to make it work properly.","disable":0},"vars":{"visibility":false}};
/* ]]> */
</script>
<script type='text/javascript' src='https://secureservercdn.net/104.238.68.130/v67.47f.mwp.accessdomain.com/wp-content/plugins/google-captcha/js/script.js' id='gglcptch_script-js'></script>
<script src='https://stats.wp.com/e-202224.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.8',blog:'47937036',post:'18180',tz:'-5',srv:'theviennatimes.com'} ]);
	_stq.push([ 'clickTrackerInit', '47937036', '18180' ]);
</script>
</body>
</html>